lunedì 1 giugno 2009

AIUTOOOOO problemi di visualizzazione blog

E' ormai più di una settimana che ho problemi nella visualizzazione dei blog, compreso questo . Spesso accade che appena tento di aprire la pagina compare una finestra con l'indicazione "impossibile visualizzare la pagina - operazione terminata" e la pagina si chiude, oppure la stessa non viene caricata correttamente ( ad esempio non riesco a vedere alcun post). Questo accade SOLO con blog creati con BLOGGER.com . Io utilizzo Internet Explorer 8 e al mio blog non ho aggiunto alcun tipo di gadget nuovo da almeno un paio di mesi. Capita la stessa cosa anche a qualcuna di voi??? Grazie per qualsiasi tipo di risposta in merito.

7 commenti:

Marigio ha detto...

Anch'io lo stesso problema, ho dato la colpa al mio pc che non ne può più...la cosa mi dà sui nervi.

ps. avevo già commentato ma mi sà che non è stato pubblicato,male che vada ci saranno due commenti.

paola ha detto...

prova a scaricarti firefox. è gratuito e ha molto meno problemi. Spero di esserti stata utile

Di Cuore ha detto...

google chrome è una bomba!

G.

silvia ha detto...

Eli, non sono in grado di aiutarti ma spero tu riesca presto a risolvere...
Ciao
Silvia

Anonimo ha detto...

Eli, I hope you can blog again very soon. Miss your blogs and great artistic work. Love, Lydia

Ago ha detto...

Ciao Eli! Ho letto dei tuoi problemi...li ho pure io, o almeno, li avevo fino a qualche settimana fa!
Anzi, per spiegarmi meglio, io non avevo nessun problema (io uso firefox, ma cmq non ho avuto problemi neanche con iE8 Beta), ma chi accedeva con IE7 e precedenti, sì...allora ho provato e riprovato con un altro mio pc in cui ho installato IE7 e mi compariva la stessa schermata che esce a te...sai come ho risolto?
Ho iniziato a togliere i gadget ed a salvare gli script nel blocco note...alla fine non era rimasto nessuno script particolare ed io ero esauritissima!
mi sono così tanto scocciata che ho iniziato a togliere tutto da sotto, quindi dalla fine della homepage, verso su, ed improvvisamente sono riuscita ad accedere anche con IE7!
in pratica erano le immagini che collegavano ai siti su cui è segnalato il mio blog...ti rendi conto?
Internet explorer non le leggeva e quindi si chiudeva tutto con quella schermata che esce anche a te!
Il mio consiglio è di fare, anche te, la stessa cosa, salvando mano a mano tutti i codici nel bloc notes...può essere anche un'immagine a creare problemi con internet explorer!
Ah...scarica Firefox...è mille volte meglio!
bacioni
Ago :-D

genny ha detto...

succede lo stesso anche a me mannaggia..io quella cosa che ti consigliano non la so fare:((

LinkWithin

Related Posts with Thumbnails